当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 如何在compiz里安装anaglyph插件?(高手赐教)
帖子发表于 : 2007-11-11 11:03 
头像

注册: 2007-11-11 10:55
帖子: 173
送出感谢: 0 次
接收感谢: 0 次
今天下载了anaglyph_0.2.4.tar.gz并且解压了,接下来make安装时出现了这个问题:
schema'ing: build/anaglyph.xml -> build/compiz-anaglyph.schemawarning: failed to load external entity "/schemas.xslt"
cannot parse /schemas.xslt
make: *** [build/compiz-anaglyph.schema] 错误 4
应该怎么办?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-11-12 10:09 
头像

注册: 2007-11-11 10:55
帖子: 173
送出感谢: 0 次
接收感谢: 0 次
没人知道吗??


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-11-12 15:56 
头像

注册: 2006-10-24 15:46
帖子: 245
送出感谢: 0 次
接收感谢: 1
这个应该是一个立体效果(要用专用立体眼镜才能看),估计这个效果于我们使用的COMPIZ FUSION版本是不能共存的。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-11-12 22:07 

注册: 2007-11-11 22:26
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
......................................


最后由 hellfiresl 编辑于 2009-04-03 7:54,总共编辑了 1 次

页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-11-14 13:12 
头像

注册: 2007-11-11 10:55
帖子: 173
送出感谢: 0 次
接收感谢: 0 次
hellfiresl 写道:
我也遇到了这个问题 看来那个眼镜暂时用不上了啊 不知道正式版出来以后会好么

只有等等唠


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译