如何关闭,窗口最大的时的跳动呀,特别闪眼睛

GnomeShell/Unity/Beryl/AiGLX/XGL/Compiz Fusion
回复
头像
HardyHeron
帖子: 461
注册时间: 2007-10-19 14:12
送出感谢: 1 次
接收感谢: 0

如何关闭,窗口最大的时的跳动呀,特别闪眼睛

#1

帖子 HardyHeron » 2007-11-20 11:07

如何关闭,窗口最大的时的跳动呀,特别闪眼睛
点击阅读--上海小偷的论文 非常希望有人开发linux下的财务软件,x3600 nv310 i5321 nv640
kevin_wkp
帖子: 25
注册时间: 2007-11-22 19:16
送出感谢: 0
接收感谢: 0

#2

帖子 kevin_wkp » 2007-11-22 19:55

你指的是compiz fusion 的特效吧?
系统->首选项->高级桌面效果设置(Advanced Desktop Effect Setting)->去掉 "颤动的窗口(Wobbly Windows)"

(我用的是ubuntu 7.10)
回复

回到 “桌面特效”