[问题]菜鸟提问,我在ubuntu下安装了lumaqq2005 但是不好用

仅仅用于软件推荐,不适合发求软件或软件使用问题方面的贴子
回复
zhangxvpp
帖子: 11
注册时间: 2007-11-01 22:31
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

[问题]菜鸟提问,我在ubuntu下安装了lumaqq2005 但是不好用

#1

帖子 zhangxvpp » 2007-11-01 22:38

我安装了lumaqq后,发现无法登陆, 出现如下提示错误, 请高手解答!

file:///home/zx/Desktop/Screenshot.png
附件
Screenshot.png
头像
jarryson
帖子: 4002
注册时间: 2005-08-14 19:53
送出感谢: 1 次
接收感谢: 2 次
联系:

#2

帖子 jarryson » 2007-11-01 22:55

如果是登陆高峰,或者未知错误之类的,一般多登陆几次就好了。如果你号码需要验证码,那么lumaqq就没有办法了

PS:图片看不到
lcczx
帖子: 73
注册时间: 2007-10-21 13:38
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 lcczx » 2007-11-01 23:20

基本不可能了滴~~~~
alabor
帖子: 113
注册时间: 2007-03-17 13:16
送出感谢: 0
接收感谢: 0

#4

帖子 alabor » 2007-11-01 23:33

很显然,你已经被TX封杀了。不过解决办法还是有的,只要你在Windows下用TX的QQ客户端登录一次,再回来用LumaQQ,一切就全好了。
zhangjian
帖子: 36
注册时间: 2007-05-06 0:20
送出感谢: 0
接收感谢: 0

#5

帖子 zhangjian » 2007-11-02 1:45

已经有人把luma2006打包了
楼主试试
头像
qq52073344
帖子: 169
注册时间: 2006-12-07 6:38
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 qq52073344 » 2007-11-02 2:34

命令行下 sudo apt-get install eva
氢离子
帖子: 113
注册时间: 2007-09-26 9:00
送出感谢: 0
接收感谢: 0

#7

帖子 氢离子 » 2007-11-02 12:22

装LUMAQQ2006M2这个版本,有DEB的。
zhangxvpp
帖子: 11
注册时间: 2007-11-01 22:31
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 zhangxvpp » 2007-11-04 10:06

qq52073344 写了:命令行下 sudo apt-get install eva

我在命令行下实验了,结果
正在读取软件包列表... 完成
正在分析软件包的依赖关系树... 完成
E: 无法找到软件包 eva
zhangxvpp
帖子: 11
注册时间: 2007-11-01 22:31
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 zhangxvpp » 2007-11-04 10:10

alabor 写了:很显然,你已经被TX封杀了。不过解决办法还是有的,只要你在Windows下用TX的QQ客户端登录一次,再回来用LumaQQ,一切就全好了。

我没有windows阿,怎么办!
dovip
帖子: 3
注册时间: 2007-07-04 17:20
送出感谢: 0
接收感谢: 0

#10

帖子 dovip » 2007-11-07 21:26

我的也是这种情况,原来是要输入验证码

就没有其他的办法吗?
回复

回到 “软件推荐”