2.6的ubuntu可以编译2.4核的驱动么?

内核编译和嵌入式产品的设计与开发
回复
andyhooh
帖子: 4
注册时间: 2007-07-08 16:22
送出感谢: 0
接收感谢: 0

2.6的ubuntu可以编译2.4核的驱动么?

#1

帖子 andyhooh » 2007-07-08 16:25

在2.6下建立交叉编译环境.......
能编译2.4的驱动么?
知道的达人发个话,谢谢~
回复

回到 “内核及嵌入式开发”