can't open the terminate?

为当前最终发行版之前的所有版本提供支持
回复
woogqui
帖子: 4
注册时间: 2006-06-24 21:45
送出感谢: 0
接收感谢: 0

can't open the terminate?

#1

帖子 woogqui » 2006-06-25 20:09


why can't open the terminate?
头像
oneleaf
论坛管理员
帖子: 10237
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 106 次

#2

帖子 oneleaf » 2006-06-25 20:15

什么提示?
tsechch
帖子: 1
注册时间: 2006-06-25 20:21
送出感谢: 0
接收感谢: 0

Re: can't open the terminate?

#3

帖子 tsechch » 2006-06-25 20:33

woogqui 写了:
why can't open the terminate?
不知遇到的情形是否跟我一樣?
以最簡方式安裝UBUNTU後,
進入X,
按右鍵結果什麼程式都沒有,
最後是使用「執行程式」xterm 解決的
woogqui
帖子: 4
注册时间: 2006-06-24 21:45
送出感谢: 0
接收感谢: 0

#4

帖子 woogqui » 2006-06-26 13:38

oneleaf 写了:什么提示?
没提示,只是点击 应用程序——》附件——》终端 或标题栏的快捷图标时,状态栏提示终端在启动,但启动不起来!
在我装了一些xmms的包后,就出现了这个问题,望各位高手帮帮忙,3Q
回复

回到 “老旧版本支持”