分页: 1 / 1

Ubuntu16.04 deepin-wine qq有安全风险无法启用

发表于 : 2019-11-07 16:48
仓鼠不会游泳
今天登录qq,发现说有安全风险:
2019-11-07 16-42-44屏幕截图.png
qq是在http://mirrors.aliyun.com/deepin/pool/n ... com.qq.im/上下的最新版

这可怎么办?

Re: Ubuntu16.04 deepin-wine qq有安全风险无法启用

发表于 : 2019-11-07 21:50
andesheng
官网不是有最新版的可以用吗 虽然功能很弱 不过正好回归了QQ的本质 单纯聊天

Re: Ubuntu16.04 deepin-wine qq有安全风险无法启用

发表于 : 2019-11-08 2:12
仓鼠不会游泳
andesheng 写了:
2019-11-07 21:50
官网不是有最新版的可以用吗 虽然功能很弱 不过正好回归了QQ的本质 单纯聊天
官网的UI真心丑....一夜回到解放前的感觉

Re: Ubuntu16.04 deepin-wine qq有安全风险无法启用

发表于 : 2019-11-08 15:40
astolia