有人在16.04下安装QQ2.0吗

18.04、16.04、14.04
回复
头像
drc1234
帖子: 632
注册时间: 2008-08-31 10:09
送出感谢: 3 次
接收感谢: 1 次

有人在16.04下安装QQ2.0吗

#1

帖子 drc1234 » 2019-10-25 22:43

垃圾腾讯居然只测试了1804,真是拉积
onlylove
论坛版主
帖子: 4854
注册时间: 2007-01-14 16:23
送出感谢: 1 次
接收感谢: 140 次

Re: 有人在16.04下安装QQ2.0吗

#2

帖子 onlylove » 2019-10-26 16:18

我倒是有个粗暴点的方式,
下载pacman版(这个版本解压起来简单点),然后把它解压,找到tencent-qq文件夹,把它复制到你想要的地方,比方自己的home里,然后终端执行tencent-qq/qq就好(qq和res.db这俩文件是必须的)
回复

回到 “LTS 长支持版”