Ubuntu16.04 deepin-wine qq有安全风险无法启用

上网、浏览、聊天、下载等
回复
仓鼠不会游泳
帖子: 5
注册时间: 2019-11-07 16:19
系统: Win10 & Ubuntu16.04
送出感谢: 0
接收感谢: 0

Ubuntu16.04 deepin-wine qq有安全风险无法启用

#1

帖子 仓鼠不会游泳 » 2019-11-07 16:48

今天登录qq,发现说有安全风险:
2019-11-07 16-42-44屏幕截图.png
qq是在http://mirrors.aliyun.com/deepin/pool/n ... com.qq.im/上下的最新版

这可怎么办?
andesheng
帖子: 1
注册时间: 2019-11-06 20:13
系统: Ubuntu
送出感谢: 0
接收感谢: 0

Re: Ubuntu16.04 deepin-wine qq有安全风险无法启用

#2

帖子 andesheng » 2019-11-07 21:50

官网不是有最新版的可以用吗 虽然功能很弱 不过正好回归了QQ的本质 单纯聊天
仓鼠不会游泳
帖子: 5
注册时间: 2019-11-07 16:19
系统: Win10 & Ubuntu16.04
送出感谢: 0
接收感谢: 0

Re: Ubuntu16.04 deepin-wine qq有安全风险无法启用

#3

帖子 仓鼠不会游泳 » 2019-11-08 2:12

andesheng 写了:
2019-11-07 21:50
官网不是有最新版的可以用吗 虽然功能很弱 不过正好回归了QQ的本质 单纯聊天
官网的UI真心丑....一夜回到解放前的感觉
头像
astolia
论坛版主
帖子: 4165
注册时间: 2008-09-18 13:11
送出感谢: 1 次
接收感谢: 694 次

Re: Ubuntu16.04 deepin-wine qq有安全风险无法启用

#4

帖子 astolia » 2019-11-08 15:40

这些用户感谢了作者 astolia 于这个帖子:
mraph33 (2019-11-14 8:28)
评价: 3.7%
回复

回到 “因特网相关软件”